<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru">

<head>
	<script type="text/javascript">
var siteurl='/';
var tmplurl='/templates/ja_nex/';
var isRTL = false;
</script>

  <base href="http://tvorel.info/index.php/news/society/4290-2018-03-22-21-36-51.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Первый Городской Плюс, Первые новости, Орел, телевидение Орла Первый Городской Плюс,авторская программа, Орел разбор полетов, политика, Аронов, разбор афиша, город, театр, городская афиша,авто, новости, авто плюс, автоновости,ребенок:  инструкция по применению, дети, ребенок, инструкция, родитель,Парламентский  вестник, вестник, депутат, сессия, закон, телевидение Орла, Первый Городской Плюс, программа, телепрограмма 
телевидение Орла, Первый Городской Плюс, авторская программа, Орел, Первое утро, гость, студия," />
  <meta name="title" content="СЕЛЬСКАЯ АРИФМЕТИКА" />
  <meta name="author" content="Administrator" />
  <meta name="description" content="Сайт телеканала &quot;Первый Городской Плюс&quot;" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>СЕЛЬСКАЯ АРИФМЕТИКА</title>
  <link rel="stylesheet" href="/t3-assets/css3dc49.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/css8e3b7.css?v=3" type="text/css" />
  <script type="text/javascript" src="/plugins/system/mtupgrade/mootools.js"></script>
  <script type="text/javascript" src="http://tvorel.info//plugins/system/jatypo/assets/script.js"></script>
  <script type="text/javascript" src="/media/system/js/modal.js"></script>
  <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js"></script>
  <script type="text/javascript" src="/components/com_k2/js/k2.js"></script>
  <script type="text/javascript" src="/templates/ja_nex/js/more.js"></script>
  <script type="text/javascript" src="/plugins/system/jat3/base-themes/default/js/core.js"></script>
  <script type="text/javascript" src="/plugins/system/jat3/base-themes/default/js/menu/mega.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/plugins/content/ja_tabs/ja.tabs.js"></script>
  <script type="text/javascript" src="/plugins/content/jw_allvideos/includes/js/behaviour.js"></script>
  <script type="text/javascript" src="/plugins/content/jw_allvideos/includes/js/mediaplayer/jwplayer.js"></script>
  <script type="text/javascript" src="/plugins/content/jw_allvideos/includes/js/wmvplayer/silverlight.js"></script>
  <script type="text/javascript" src="/plugins/content/jw_allvideos/includes/js/wmvplayer/wmvplayer.js"></script>
  <script type="text/javascript" src="/plugins/content/jw_allvideos/includes/js/quicktimeplayer/AC_QuickTime.js"></script>
  <script type="text/javascript" src="http://tvorel.info/modules/mod_news_pro_gk4/interface/scripts/engine-mootools-11.js"></script>
  <script type="text/javascript">
window.addEvent("domready", function() {
	SqueezeBox.initialize({});
	$$("a.modal").each(function(el) {
		el.addEvent("click", function(e) {
			new Event(e).stop();
			SqueezeBox.fromElement(el);
		});
	});
});var K2SitePath = '/';
  </script>




<link href="/plugins/system/jat3/base-themes/default/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
		
	<style type="text/css">
/*dynamic css*/

	body.bd .main {width: 95%;}
	body.bd #ja-wrapper {min-width: 95%;}
</style></head>

<body id="bd" class="bd fs3 com_content">
<div id="ja-wrapper">
	<a name="Top" id="Top"></a>
	
					<div id="ja-topmenu" class="wrap ">		
				
			
					<div class="main clearfix">
		
				
		<p class="ja-day">
	  <span class="date">23</span><span class="month">Марта</span><span class="year">2018</span>	</p>		 
		
				
					</div>
		
			
				</div>		
								<div id="ja-header" class="wrap ">		
				
			
					<div class="main clearfix">
		
				
		﻿<h1 class="logo">
	<a href="/index.php" title="Первый городской плюс"><span>Первый городской плюс</span></a>
</h1>

<div class="topheader clearfix">
<div id="ja-search">
	
<form action="index.php"  method="post" class="search">
	<label for="mod_search_searchword90">
		Поиск	</label>
	<input name="searchword" id="mod_search_searchword90" maxlength="20" class="inputbox" type="text" size="20" value="поиск..."  onblur="if(this.value=='') this.value='поиск...';" onfocus="if(this.value=='поиск...') this.value='';" /><input type="image" value="Поиск..." class="button" src="/templates/ja_nex/images/searchButton.gif"/>	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="task"   value="search" />
</form>

</div>

<div id="ja-social">
    <div class="social"><a target="_blank" href="http://vk.com/pervyu_gorodskoy_plus"><img src="/images/stories/vk.png" title="Мы в контакте!" /></a><a target="_blank" href="https://twitter.com/orel_tv"><img title="Мы в твиттере!" src="/images/stories/twitter.png" /></a><a target="_blank" href="http://www.youtube.com/user/Orel1Gorodskoy"><img title="Наш канал на youtube" src="/images/stories/youtube.png" /></a></div>
</div></div>		 
		
				
					</div>
		
			
				</div>		
								<div id="ja-mainnav" class="wrap ">		
				
			
					<div class="main clearfix">
		
				
		<div class="ja-megamenu clearfix" id="ja-megamenu">
<ul class="megamenu level0"><li  class="mega first"><a href="/"  class="mega first" id="menu171" title="Главная"><span class="menu-title">Главная</span></a></li><li  class="mega haschild active"><a href="/index.php/news.html"  class="mega haschild active" id="menu79" title="Новости"><span class="menu-title">Новости</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first"><a href="/index.php/news/accident.html"  class="mega first" id="menu82" title="Происшествия"><span class="menu-title">Происшествия</span></a></li><li  class="mega active"><a href="/index.php/news/society.html"  class="mega active" id="menu81" title="Общество"><span class="menu-title">Общество</span></a></li><li  class="mega"><a href="/index.php/news/news-from-orl.html"  class="mega" id="menu83" title="Новости от орловчан"><span class="menu-title">Новости от орловчан</span></a></li><li  class="mega"><a href="/index.php/news/sport.html"  class="mega" id="menu84" title="Спорт"><span class="menu-title">Спорт</span></a></li><li  class="mega"><a href="/index.php/news/economics.html"  class="mega" id="menu85" title="Экономика"><span class="menu-title">Экономика</span></a></li><li  class="mega"><a href="/index.php/news/zhkh.html"  class="mega" id="menu86" title="ЖКХ"><span class="menu-title">ЖКХ</span></a></li><li  class="mega"><a href="/index.php/news/culture.html"  class="mega" id="menu87" title="Культура"><span class="menu-title">Культура</span></a></li><li  class="mega last"><a href="/index.php/news/politics.html"  class="mega last" id="menu88" title="Политика"><span class="menu-title">Политика</span></a></li></ul></div></div>
</div></div></li><li  class="mega haschild"><a href="/index.php/avtorskie-programmi.html"  class="mega haschild" id="menu123" title="Авторские программы"><span class="menu-title">Авторские программы</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first"><a href="/index.php/avtorskie-programmi/rebenok-instrukciya.html"  class="mega first" id="menu125" title="Ребенок: инструкция по применению"><span class="menu-title">Ребенок: инструкция по применению</span></a></li><li  class="mega"><a href="/index.php/avtorskie-programmi/ot-pervogo-lica.html"  class="mega" id="menu126" title="От первого лица"><span class="menu-title">От первого лица</span></a></li><li  class="mega"><a href="/index.php/avtorskie-programmi/parlamentskii-vestnik.html"  class="mega" id="menu127" title="Парламентский вестник"><span class="menu-title">Парламентский вестник</span></a></li><li  class="mega"><a href="/index.php/avtorskie-programmi/zhkh.html"  class="mega" id="menu128" title="Живи Как Хозяин"><span class="menu-title">Живи Как Хозяин</span></a></li><li  class="mega"><a href="/index.php/avtorskie-programmi/itogi.html"  class="mega" id="menu137" title="Итоги"><span class="menu-title">Итоги</span></a></li><li  class="mega"><a href="/index.php/avtorskie-programmi/razbor-poletov.html"  class="mega" id="menu138" title="Разбор полетов"><span class="menu-title">Разбор полетов</span></a></li><li  class="mega last"><a href="/index.php/avtorskie-programmi/2015-01-19-19-38-54.html"  class="mega last" id="menu181" title="Нотариус для всех"><span class="menu-title">Нотариус для всех</span></a></li></ul></div></div>
</div></div></li><li  class="mega"><a href="/index.php/predlozhi-novost.html"  class="mega" id="menu135" title="Предложить новость"><span class="menu-title">Предложить новость</span></a></li><li  class="mega"><a href="/index.php/zakaz-reklama.html"  class="mega" id="menu134" title="Заказать рекламу"><span class="menu-title">Заказать рекламу</span></a></li><li  class="mega"><a href="/index.php/vs.html"  class="mega" id="menu178" title="О нас"><span class="menu-title">О нас</span></a></li><li  class="mega"><a href="/index.php/contacts.html"  class="mega" id="menu194" title="Контакты"><span class="menu-title">Контакты</span></a></li><li  class="mega last"><a href="/index.php/teleprogramma.html"  class="mega last" id="menu195" title="Телепрограмма"><span class="menu-title">Телепрограмма</span></a></li></ul>
</div>			<script type="text/javascript">
			var megamenu = new jaMegaMenuMoo ('ja-megamenu', {
				'bgopacity': 0, 
				'delayHide': 300, 
				'slide': 1, 
				'fading': 0,
				'direction':'down',
				'action':'mouseover',
				'tips': false,
				'duration': 300,
				'hidestyle': 'fastwhenshow'
			});			
			</script>
			<!-- jdoc:include type="menu" level="0" / -->

<ul class="no-display">
    <li><a href="#ja-content" title="Skip to content">Skip to content</a></li>
</ul>		 
		
				
					</div>
		
			
				</div>		
								<div id="ja-topbar" class="wrap ">		
				
			
					<div class="main clearfix">
		
				
		<div id="ja-top-header">
	


<style type="text/css" >

.box_skitter_large115 {width:990px;height:286px;}


.box_skitter_small {width:200px;height:200px;}

.box_skitter {border:0px solid #000; background:#000}
.label_skitter h5
{
padding-left: 10px !important;

}
.label_skitter h5,.label_skitter h5 a{

margin:0;


font-family: BebasNeueRegular !important;


font-size:35px !important;

font-weight:normal !important; 

text-decoration:none !important;

padding-right: 5px !important;

padding-bottom:0px !important;

padding-top:5px !important;

color:#fff !important;

line-height:40px !important;

display: block !important;
text-align:left !important;

}

.label_skitter p{

letter-spacing: 0.4px !important;

line-height:15px !important;

margin:0 !important;


font-family: Arial, Helvetica, sans-serif !important;


font-size:10px !important;

padding-left: 10px !important;

padding-right: 5px !important;

padding-bottom:2px !important;

padding-top:0px !important;

color:#fff !important;

z-index:10 !important;

display: block !important;
text-align:left !important;


}





</style>


<script src="http://tvorel.info/modules/mod_AutsonSlideShow/js/jquery-1.5.2.min.js" type="text/javascript"></script>


<script src="http://tvorel.info/modules/mod_AutsonSlideShow/js/jquery.easing.1.3.js" type="text/javascript"></script>

<script src="http://tvorel.info/modules/mod_AutsonSlideShow/js/jquery.animate-colors-min.js" type="text/javascript"></script>

<script src="http://tvorel.info/modules/mod_AutsonSlideShow/js/jquery.skitter.min.js" type="text/javascript"></script>

<script type='text/javascript'>

var ass115 = jQuery.noConflict();

ass115(document).ready(function(){

ass115('.box_skitter_large115').skitter(

{

dots: false,

fullscreen: false,

label: true,

interval:2000,

navigation:true,

label:true, 

numbers:false,

hideTools:false,

thumbs: false,

velocity:1,

animation: "random",
numbers_align:'left',


animateNumberOut: {backgroundColor:'#333', color:'#fff'},

animateNumberOver: {backgroundColor:'#000', color:'#fff'},

animateNumberActive: {backgroundColor:'#cc3333', color:'#fff'}

}

);

});	

</script>
<div class="joomla_ass" align="center" >

<div class="border_box">

<div class="box_skitter box_skitter_large115" >

<ul>

            <li><img src="/modules/mod_AutsonSlideShow/images/slidee6.jpg" class="random"  /></li><li><img src="/modules/mod_AutsonSlideShow/images/slidee4.jpg" class="random"  /></li>
</ul>

</div>

</div>

</div>




</div>		 
		
				
					</div>
		
			
				</div>		
								<div id="ja-breadcrums" class="wrap ">		
				
			
					<div class="main clearfix">
		
				
		﻿<div class="ja-breadcrums">
	<div class="breadcrums-view">
	<!--strong>You are here</strong--> <span class="breadcrumbs pathway">
<a href="/index.php/news.html" class="pathway">Новости</a> <img src="/templates/ja_nex/images/arrow.png" alt=""  /> <a href="/index.php/news/society.html" class="pathway">Общество</a> <img src="/templates/ja_nex/images/arrow.png" alt=""  /> <span class="name">СЕЛЬСКАЯ АРИФМЕТИКА</span></span>
	</div>
</div>

<ul class="no-display">
	<li><a href="#ja-content" title="Skip to content">Skip to content</a></li>
</ul>		 
		
				
					</div>
		
			
				</div>		
				
	<!-- MAIN CONTAINER -->
	<div id="ja-container" class="wrap ja-mf">
					
			
					<div class="main">
		
				
		 
			<div class="main-inner1 clearfix">
				<div id="ja-mainbody" style="width:100%">
			<!-- CONTENT -->
			<div id="ja-main" style="width:100%">
			<div class="inner clearfix">
				
				
				
				<div id="ja-contentwrap" class="clearfix ja-ri">
					<div id="ja-content" class="column" style="width:75%">
						<div id="ja-current-content" class="column" style="width:100%">
														
														<div id="ja-content-main" class="ja-content-main clearfix">
								﻿
<div class="item-page">

<h1 class="contentheading clearfix">
		<a href="/index.php/news/society/4290-2018-03-22-21-36-51.html" class="contentpagetitle">
		СЕЛЬСКАЯ АРИФМЕТИКА	</a>
	</h1>


<div class="article-tools clearfix">
	<dl class="article-info clearfix">
	
		
	
		
	</dl>
	
		<ul class="actions">
								<li class="email-icon">
			<a href="/index.php/component/mailto/?tmpl=component&amp;link=d313bfa3d3f2c4ff65c359ad5ee234e6955254c3" rel="nofollow" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/ja_nex/images/emailButton.png" alt="E-mail"  /></a>			</li>
			
						<li class="print-icon">
			<a href="/index.php/news/society/4290-2018-03-22-21-36-51.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" rel="nofollow" title="Печать" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;"><img src="/templates/ja_nex/images/printButton.png" alt="Печать"  /></a>			</li>
			
					        
        
	</ul>
		
</div>

<div class="article-content">


<!-- JoomlaWorks "AllVideos" Plugin (v4.4) starts here -->

<div class="avPlayerWrapper avVideo">
	<div style="width:280px;" class="avPlayerContainer">
		<div id="AVPlayerID_92bdfa0b_61790604" class="avPlayerBlock">
			<iframe src="http://www.youtube.com/embed/8k6nB4OP9fY?rel=0&amp;fs=1&amp;wmode=transparent" width="280" height="200" frameborder="0" allowfullscreen title="JoomlaWorks AllVideos Player"></iframe>					</div>
	</div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v4.4) ends here -->

</div>


</div>
							</div>
							
													</div>
						
											</div>

										<div id="ja-inset2" class="ja-col column ja-inset2" style="width:25%">
							<div class="ja-moduletable moduletable redbg  clearfix" id="Mod117">
						<div class="ja-box-ct clearfix">
			<style type="text/css">
	.yearname{font-family: "Trebuchet MS", Arial, sans-serif; font-size: 10pt;font-weight: bolder;color:black;} .monthname {font-family: "Trebuchet MS", Arial, sans-serif;font-size: 12pt;font-weight: bolder;color:black;} a.monthlink{color: black !important;text-decoration: underline !important;}.j_currentday {color: orange !important;}table.grid_c {font-family: "Trebuchet MS", Arial, sans-serif;font-size: 10pt;}td#dayname {font-weight: bolder;}td.pndayweek {color: #c0c0c0;}td.numweek{color: green;}a.dwlink{color: inherit !important;text-decoration: underline !important;}td.dayweek1 {color: #4F76A3;}td.dayweek2 {color: #4F76A3;}td.dayweek3 {color: #4F76A3;}td.dayweek4 {color: #4F76A3;}td.dayweek5 {color: #4F76A3;}td.dayweek6 {color: #ff0000;}td.dayweek7 {color: #ff0000;}	</style>
	<script type="text/javascript" charset='utf-8' src="/modules/mod_jalendar/js/jal.js">
	</script>
	<script type="text/javascript" charset='utf-8'>
	var server_url = 'http://tvorel.info/'; 
	</script>
<DIV align='center' id='idcal'><table width='100%' class='jal_header'><tr><td align='right' rowspan='2'><img src="http://tvorel.info/modules/mod_jalendar/img/l.png" href="javascript:void(0)" onClick="aj_nd(2,2018,117)" style="cursor:pointer"></td><td align='center' valign='top' class='yearname'>2018</td><td align='left' rowspan='2'><img src="http://tvorel.info/modules/mod_jalendar/img/r.png" href="javascript:void(0)" onClick="aj_nd(4,2018,117)" style="cursor:pointer"></td></tr><tr><td align='center' valign='top' class='monthname'><a class="monthlink" href="http://tvorel.info/index.php?option=com_jalendar&view=articles&Itemid=&year=2018&month=3">Март</a></td></tr></table><table align='center' width='100%' class='grid_c'><tr align='center'><td class='dayweek1' id='dayname'>Пн</td><td class='dayweek2' id='dayname'>Вт</td><td class='dayweek3' id='dayname'>Ср</td><td class='dayweek4' id='dayname'>Чт</td><td class='dayweek5' id='dayname'>Пт</td><td class='dayweek6' id='dayname'>Сб</td><td class='dayweek7' id='dayname'>Вс</td><tr align='center'><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td class='dayweek4'><a class='dwlink' href='http://tvorel.info/index.php?option=com_jalendar&view=articles&year=2018&month=3&day=1'>1</a></td><td class='dayweek5'><a class='dwlink' href='http://tvorel.info/index.php?option=com_jalendar&view=articles&year=2018&month=3&day=2'>2</a></td><td class='dayweek6'>3</td><td class='dayweek7'>4</td></tr><tr align='center'><td class='dayweek1'><a class='dwlink' href='http://tvorel.info/index.php?option=com_jalendar&view=articles&year=2018&month=3&day=5'>5</a></td><td class='dayweek2'><a class='dwlink' href='http://tvorel.info/index.php?option=com_jalendar&view=articles&year=2018&month=3&day=6'>6</a></td><td class='dayweek3'><a class='dwlink' href='http://tvorel.info/index.php?option=com_jalendar&view=articles&year=2018&month=3&day=7'>7</a></td><td class='dayweek4'>8</td><td class='dayweek5'>9</td><td class='dayweek6'>10</td><td class='dayweek7'>11</td></tr><tr align='center'><td class='dayweek1'><a class='dwlink' href='http://tvorel.info/index.php?option=com_jalendar&view=articles&year=2018&month=3&day=12'>12</a></td><td class='dayweek2'><a class='dwlink' href='http://tvorel.info/index.php?option=com_jalendar&view=articles&year=2018&month=3&day=13'>13</a></td><td class='dayweek3'><a class='dwlink' href='http://tvorel.info/index.php?option=com_jalendar&view=articles&year=2018&month=3&day=14'>14</a></td><td class='dayweek4'><a class='dwlink' href='http://tvorel.info/index.php?option=com_jalendar&view=articles&year=2018&month=3&day=15'>15</a></td><td class='dayweek5'><a class='dwlink' href='http://tvorel.info/index.php?option=com_jalendar&view=articles&year=2018&month=3&day=16'>16</a></td><td class='dayweek6'>17</td><td class='dayweek7'>18</td></tr><tr align='center'><td class='dayweek1'><a class='dwlink' href='http://tvorel.info/index.php?option=com_jalendar&view=articles&year=2018&month=3&day=19'>19</a></td><td class='dayweek2'><a class='dwlink' href='http://tvorel.info/index.php?option=com_jalendar&view=articles&year=2018&month=3&day=20'>20</a></td><td class='dayweek3'><a class='dwlink' href='http://tvorel.info/index.php?option=com_jalendar&view=articles&year=2018&month=3&day=21'>21</a></td><td class='dayweek4'><a class='dwlink' href='http://tvorel.info/index.php?option=com_jalendar&view=articles&year=2018&month=3&day=22'>22</a></td><td class='j_currentday'>23</td><td class='dayweek6'>24</td><td class='dayweek7'>25</td></tr><tr align='center'><td class='dayweek1'>26</td><td class='dayweek2'>27</td><td class='dayweek3'>28</td><td class='dayweek4'>29</td><td class='dayweek5'>30</td><td class='dayweek6'>31</td><td>&nbsp;</td></tr></tr></table></DIV>

		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod134">
						<h3><span>События дня</span></h3>
				<div class="ja-box-ct clearfix">
		
	<div class="nsp_main nsp_fs100" id="nsp-nsp_134" style="width:100%;">
		
					
			<div class="nsp_arts bottom" style="width:100%;">
			
								<div class="nsp_top_interface">
					<div>
												
												<span class="prev">Предыдущая</span>
						<span class="next">Следующая</span>
												
											</div>
				</div>
							
														<div class="nsp_art" style="width:100%;"><div style="padding:2px 4px 2px 4px"><h4 class="nsp_header tleft fnone"><a href="/index.php/news/society/4290-2018-03-22-21-36-51.html" title="СЕЛЬСКАЯ АРИФМЕТИКА">СЕЛЬСКАЯ АРИФМЕТИКА</a></h4><p class="nsp_text tleft fleft">{youtube}8k6nB4OP9fY{/youtube}</p><p class="nsp_info  tleft fleft"><span><img src="http://www.gravatar.com/avatar/20d0d3d79bc10af58db98ee0884471cd?s=16&amp;default=http%3A%2F%2Ftvorel.info%2Fmodules%2Fmod_news_pro_gk4%2Finterface%2Fimages%2Favatar.png" alt="Administrator - avatar" class="nsp_avatar" width="16" height="16" /> Administrator</span> 22 Мар 2018 Просмотров:14 <a href="/index.php/news/society.html" >Общество</a></p><p class="nsp_info  tleft fleft"></p><a class="readon readon_class  fright" href="/index.php/news/society/4290-2018-03-22-21-36-51.html">Подробнее</a></div></div>
														<div class="nsp_art unvisible" style="width:100%;"><div style="padding:2px 4px 2px 4px"><h4 class="nsp_header tleft fnone"><a href="/index.php/news/society/4289-2018-03-22-21-36-24.html" title="ЕЩЁ НЕ ВСЁ ПОТЕРЯНО">ЕЩЁ НЕ ВСЁ ПОТЕРЯНО</a></h4><p class="nsp_text tleft fleft">{youtube}DHQvGfsxjvE{/youtube}</p><p class="nsp_info  tleft fleft"><span><img src="http://www.gravatar.com/avatar/20d0d3d79bc10af58db98ee0884471cd?s=16&amp;default=http%3A%2F%2Ftvorel.info%2Fmodules%2Fmod_news_pro_gk4%2Finterface%2Fimages%2Favatar.png" alt="Administrator - avatar" class="nsp_avatar" width="16" height="16" /> Administrator</span> 22 Мар 2018 Просмотров:14 <a href="/index.php/news/society.html" >Общество</a></p><p class="nsp_info  tleft fleft"></p><a class="readon readon_class  fright" href="/index.php/news/society/4289-2018-03-22-21-36-24.html">Подробнее</a></div></div>
														<div class="nsp_art unvisible" style="width:100%;"><div style="padding:2px 4px 2px 4px"><h4 class="nsp_header tleft fnone"><a href="/index.php/news/society/4288--i-.html" title="ПАРАДИГМА ХХI ВЕКА">ПАРАДИГМА ХХI ВЕКА</a></h4><p class="nsp_text tleft fleft">{youtube}ejL_cgeSZb8{/youtube}</p><p class="nsp_info  tleft fleft"><span><img src="http://www.gravatar.com/avatar/20d0d3d79bc10af58db98ee0884471cd?s=16&amp;default=http%3A%2F%2Ftvorel.info%2Fmodules%2Fmod_news_pro_gk4%2Finterface%2Fimages%2Favatar.png" alt="Administrator - avatar" class="nsp_avatar" width="16" height="16" /> Administrator</span> 22 Мар 2018 Просмотров:14 <a href="/index.php/news/society.html" >Общество</a></p><p class="nsp_info  tleft fleft"></p><a class="readon readon_class  fright" href="/index.php/news/society/4288--i-.html">Подробнее</a></div></div>
														<div class="nsp_art unvisible" style="width:100%;"><div style="padding:2px 4px 2px 4px"><h4 class="nsp_header tleft fnone"><a href="/index.php/news/economics/4281-2018-03-22-06-33-12.html" title="ВРЕМЯ СЕЯТЬ И СОБИРАТЬ">ВРЕМЯ СЕЯТЬ И СОБИРАТЬ</a></h4><p class="nsp_text tleft fleft">{youtube}7iWkUZdaDXw{/youtube}</p><p class="nsp_info  tleft fleft"><span><img src="http://www.gravatar.com/avatar/20d0d3d79bc10af58db98ee0884471cd?s=16&amp;default=http%3A%2F%2Ftvorel.info%2Fmodules%2Fmod_news_pro_gk4%2Finterface%2Fimages%2Favatar.png" alt="Administrator - avatar" class="nsp_avatar" width="16" height="16" /> Administrator</span> 21 Мар 2018 Просмотров:14 <a href="/index.php/news/economics.html" >Экономика</a></p><p class="nsp_info  tleft fleft"></p><a class="readon readon_class  fright" href="/index.php/news/economics/4281-2018-03-22-06-33-12.html">Подробнее</a></div></div>
					
			</div>
				
				<div class="nsp_links_wrap bottom" style="width:99.9%;">
			<div class="nsp_links" style="margin:0 10px 0 10px;">
								<ul class="list">
										<li class="even"><h4><a href="/index.php/news/sport/4282-2018-03-22-06-33-39.html" title="ПОКОРИТЕЛИ ВОДЫ">ПОКОРИТЕЛИ ВОДЫ</a></h4></li>										<li class="odd"><h4><a href="/index.php/news/sport/4283-2018-03-22-06-34-00.html" title="ОСОБЕННЫЙ ПРАЗДНИК">ОСОБЕННЫЙ ПРАЗДНИК</a></h4></li>										<li class="even"><h4><a href="/index.php/news/society/4280-2018-03-22-06-32-40.html" title="ДОЛГ ОТДАЮТ ДОЛГОМ">ДОЛГ ОТДАЮТ ДОЛГОМ</a></h4></li>										<li class="odd unvisible"><h4><a href="/index.php/news/culture/4286-2018-03-22-06-38-34.html" title="РИСУЯ ГОРОД">РИСУЯ ГОРОД</a></h4></li>										<li class="even unvisible"><h4><a href="/index.php/news/society/4284-2018-03-22-06-37-39.html" title="РАБОТА НА ТРОЕЧКУ">РАБОТА НА ТРОЕЧКУ</a></h4></li>										<li class="odd unvisible"><h4><a href="/index.php/news/society/4285-2018-03-22-06-38-03.html" title="ВИДНО ИЗДАЛЕКА">ВИДНО ИЗДАЛЕКА</a></h4></li>										<li class="even unvisible"><h4><a href="/index.php/news/politics/4279-2018-03-19-20-22-12.html" title="ВРЕМЯ ВЫБИРАТЬ">ВРЕМЯ ВЫБИРАТЬ</a></h4></li>										<li class="odd unvisible"><h4><a href="/index.php/news/society/4278-2018-03-19-20-21-38.html" title="РЕФОРМЫ ОБРАЗОВАНИЯ">РЕФОРМЫ ОБРАЗОВАНИЯ</a></h4></li>										<li class="even unvisible"><h4><a href="/index.php/news/society/4277-2018-03-19-20-20-44.html" title="КОНТРОЛЬНОЕ ИСПЫТАНИЕ">КОНТРОЛЬНОЕ ИСПЫТАНИ&hellip;</a></h4></li>									</ul>
						
				
								<div class="nsp_bottom_interface">
					<div>
												
												<span class="prev">Предыдущая</span>
						<span class="next">Следующая</span>
												
											</div>
				</div>
					
			</div>
		</div>
			</div>



<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_134"] = {
	"animation_speed": 350,
	"animation_interval": 5000,
	"news_column": 1,
	"news_rows": 1,
	"links_columns_amount": 1,
	"links_amount": 3,
	"counter_text": '<strong>Страница:</strong>'
};
//]]>
</script>			</div>
    </div>
						</div>
										
				</div>

							</div>
			</div>
			<!-- //CONTENT -->
						
		</div>
					 
			</div>
		 
		
				
					</div>
		
			
					</div>
		<!-- //MAIN CONTAINER -->

					<div id="ja-footer" class="wrap ">		
				
			
					<div class="main clearfix">
		
				
		﻿<div class="ja-copyright">
	<p style="text-align: center;">Продолжая пользование данным сайтом, я выражаю своё согласие на обработку персональных данных с использованием интернет-сервисов "Hotlog". <a href="/PDN.pdf"><span style="color: #3366ff;">С политикой обработки персональных данных</span></a> и сведениями о реализуемых требованиях к защите персональных данных ознакомлен.</p>
<p style="text-align: center;"> </p>
<p style="text-align: center;">© 2017 Первый Городской Плюс. Все права защищены. Полное или частичное копирование материалов запрещено.<br style="color: #ffffff; font-family: Tahoma, Arial, sans-serif; font-size: 13px; line-height: 18px; background-color: #000033;" />При согласованном использовании материалов сайта необходима активная гиперссылка на ресурс.</p>
<p style="text-align: center;"><a href="http://hotlog.ru/viewstat?id=2170072"><img alt="HotLog" height="31" width="88" border="0" src="http://hit39.hotlog.ru/cgi-bin/hotlog/count?0.07544140890240669&amp;s=2170072&amp;im=314&amp;r=http%3A//www.tvorel.info/index.php&amp;pg=http%3A//www.tvorel.info/peredacha/1lico/1846-ot-pervogo-lica-ot-5-aprelya-2013.html&amp;j=Y&amp;wh=1366x768&amp;px=32&amp;js=1.3" /></a>&nbsp;<img style="line-height: 1.6;" alt="Openstat" border="0" src="http://openstat.net/digits?cid=2196058&amp;ls=0&amp;ln=5050" /></p><!--LiveInternet counter--><!--/LiveInternet--> <!--LiveInternet counter--><!--/LiveInternet-->
</div>


<ul class="ja-links">
		<li class="top"><a href="#Top" title="Back to Top">Top</a></li>
</ul>		 
		
				
					</div>
		
			
				</div>		
				
</div>


</body>

</html>